Pregunta más frecuente

Al acceder a SEGRA o SEFYCU no se me muestra el menú de opciones del usuario
Últimas actualizaciones hace 7 años

Síntomas


Al entrar en SEGRA o SEFYCU se muestra una información general sobre la aplicación pero no aparece el menú a la derecha con las opciones y el perfil del usuario.

Causa


La aplicación web no ha detectado el certificado del usuario.

Solución


Se trata del mismo problema descrito en esta otra página.

Espere, por favor.

Por favor, espere... ¡Es solo un momento!